正在编译gcc4.3

用的是2006年11月4日的包
FreeBSD自带的gcc,对locale的支持太差。
只好自己编译
哎,郁闷!

评论

此博客中的热门博文

想换个新路由器

这几天玩快手玩的入迷

用java生tensorflow的tfrecord文件