boost 1.34出了

正在编译中,已经半个小时过去了,唉~~~~
嗯,看到提到了Filesystem Library的Internationalization,至于TR1 Library之类的
我倒是不关心。
不过按官方的说法,要gcc 4.1.x 才能在 Solaris下编译通过。
但是,我可没打算换成gcc 4.x
唉……

评论

此博客中的热门博文

想换个新路由器

这几天玩快手玩的入迷

用java生tensorflow的tfrecord文件