openfetion这次会悲剧吗?

飞信将停用3.3以下低版本PC客户端

6月24日午间消息,根据中国移动飞信官方网站公告,自6月25日起,飞信平台将停止对3.3以及更低版PC客户端支持。

  以下为飞信公告:

  尊敬的用户:

  为了提升飞信系统安全性,于2010年6月25日0时起,飞信平台将停止对3.3及以下的低版本PC客户端提供支持,您无法使用3.3及以下的低版本PC客户端登录飞信。您可以访问飞信官网下载频道http://www.fetion.com.cn/download下载并安装最新版本PC客户端后再次尝试登录。您可点击PC客户端左下角 菜单--帮助--关于飞信,来确认自己使用的客户端版本。

  飞信业务将会不断的完善,致力于更好的用户体验! 感谢您对我们工作的支持!

飞信官方网站


不知道openfetion这次会不会悲剧.但是上文的原始链接已经找不到了.估计是被撤掉了.

此博客中的热门博文

在windows下使用llvm+clang

少写代码,多读别人写的代码

tensorflow distributed runtime初窥